[WT-support] adif problems

Charles Wooten NF4A nf4a at knology.net
Mon Jun 1 04:06:06 CEST 2009

Bob..I found the problem..my certificate expired on Friday(5/28)..the QSOs
were all after that date..sorry for the bandwidth...




From: support-bounces at win-test.com [mailto:support-bounces at win-test.com] On
Behalf Of Bob Wilson, N6TV
Sent: Sunday, May 31, 2009 9:01 PM
To: support at win-test.com
Subject: Re: [WT-support] adif problems


On Sun, May 31, 2009 at 6:50 PM, Charles Wooten NF4A <nf4a at knology.net>

I just tried to sign my adif log for the cq-wpx-cw in preparation to upload
it to LOTW. I am getting errors on each QSO. I used the latest version
(3.26). Anyone else running into this problem...the adif has worked
perfectly in the past, including the ssb wpx.

What are the error messages?


Please paste the first few lines of your ADIF file, or whatever lines the
LoTW program is complaining about.


Note that you can also sign Cabrillo files with LoTW; you don't have to use



Bob, N6TV

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.f5mzn.org/pipermail/support/attachments/20090531/d495b7b4/attachment.htm 

More information about the Support mailing list